Charmer83

Forum Replies Created

Viewing 25 posts - 26 through 50 (of 365 total)
  • Author
    Posts
  • in reply to: widgets #16293

    Charmer83
    Member

    i lost my custom class code for my 500 content widget… my second widget in the home top content widgets.

    the code was .home content something it disappeared after updating 500 framework. can you send it to me again please?

    in reply to: update to 1.4 #15949

    Charmer83
    Member

    that did it Vic… thank you very much, i appreciate the help. i put it in my child theme.

    • This reply was modified 7 years, 3 months ago by  Charmer83.
    in reply to: update to 1.4 #15903

    Charmer83
    Member

    nagging here… Nathan could you please help get this ugly squished look taken care of.

    in reply to: update to 1.4 #15902

    Charmer83
    Member

    you’re welcome… success is hard to come by it seems.

    in reply to: update to 1.4 #15884

    Charmer83
    Member

    by the way Vic your site is looking really good.

    in reply to: update to 1.4 #15883

    Charmer83
    Member

    seems to be ok now Vic.

    in reply to: update to 1.4 #15874

    Charmer83
    Member

    hey Vic i went to your site and wanted to let you know that when i hover over your menu links there’s a drop down menu under create account and the login links but you can’t get to them.

    in reply to: update to 1.4 #15872

    Charmer83
    Member

    the bottom image seems to be ok now but the project deck image is the same

    in reply to: update to 1.4 #15853

    Charmer83
    Member

    ok Nathan mostly everything is back but the project deck is squished and my button on my create account page is squished too… see images

    Image and video hosting by TinyPic

    Image and video hosting by TinyPic

    in reply to: update to 1.4 #15840

    Charmer83
    Member

    these should not be issues… too much fixing all the time

    in reply to: update to 1.4 #15829

    Charmer83
    Member

    my lightbox is gone, the button on my create account page is squished and the framework is gone

    in reply to: update to 1.4 #15825

    Charmer83
    Member

    thanks Vic… that’s what i did and now my support page is messed up. i hope this is going to be a problem again

    in reply to: project page #15578

    Charmer83
    Member

    ok but what if no end date is ever selected… i can add the code to hide the date but that would hide all dates for the projects that do have an end date. it really makes no sense to me.

    in reply to: Use Credits for Fundify purchase? #15577

    Charmer83
    Member

    Andrew… would like to know why i didn’t get any credits when i purchased?

    in reply to: project page #15481

    Charmer83
    Member

    i was under the impression projects could use an end date or not so in my opinion that should be something you integrate into the plugin so that if someone was to put no end date it would have the correct appearance on their project page… is that something you guys would be able to include in a future upgrade.

    in reply to: project page #15450

    Charmer83
    Member

    Andrew could you please get back to me on this issue???

    in reply to: project page #15393

    Charmer83
    Member

    i’m also using IDCommerce… 500 framework is the theme that comes with it. for me what you’re talking about is actually under the deck builder tab not deck order. maybe you don’t have the latest versions

    in reply to: project page #15388

    Charmer83
    Member

    days left and end date are not checked for my deck… so they shouldn’t be displaying.

    in reply to: project page #15387

    Charmer83
    Member

    thanks Frode i’m using 500 framework theme… can you please explain how you were able to not display days left.

    in reply to: project page #15374

    Charmer83
    Member

    i get it… not sure anyone else does though. what shortcodes are you referring to?

    in reply to: project page #15360

    Charmer83
    Member

    Andrew i responded to your question about setting an end date… now what?

    in reply to: framework 1.4.5 #15231

    Charmer83
    Member

    Hi Matt,
    it’s the theme 500 framework, install as theme not plugin, then look check in appearance editor and you’ll see the version 1.4.5 hope this helps

    in reply to: project page #15163

    Charmer83
    Member

    correct i didn’t set an end date.

    in reply to: custom project settings / payment settings #15116

    Charmer83
    Member

    thank you Shawn… would someone please respond to my post in forum IgnitionDeck Commerce › project page… i would like to understand that.

    in reply to: send message to group #15102

    Charmer83
    Member

    thank you Nathan…

Viewing 25 posts - 26 through 50 (of 365 total)